Archiv


Archiv 2017

Archiv 2016
August (1)
Mai (2)

Archiv 2015
Mai (1)
April (1)
März (2)

Archiv 2014
August (1)
April (1)
März (2)

Archiv 2013
August (2)
Juli (2)
Juni (1)
Mai (2)
April (3)
März (2)
Januar (2)

Archiv 2012
August (8)
Juli (3)
Juni (1)
März (1)
Januar (1)

Archiv 2011
August (1)
Juli (2)
Juni (1)
Mai (3)
April (4)
März (2)
Januar (4)

Archiv 2010
August (5)
Juli (2)
Mai (1)
April (3)
März (2)

Archiv 2009
August (2)
Juli (2)
Mai (3)
April (3)
März (8)
Januar (2)

Archiv 2008
August (5)
Juli (1)
Juni (4)
Mai (5)
April (1)
März (6)
Januar (5)

Archiv 2007
Oktober (14)
August (3)
Juli (1)
Juni (6)
Mai (5)
April (3)
März (12)
Januar (7)

Archiv 2006
August (5)
Juli (3)
Juni (3)
Mai (8)
April (8)
März (6)
Januar (13)

Archiv 2005
Oktober (11)
August (11)
Juli (9)
Juni (2)
Mai (8)
April (10)
März (11)
Januar (1)

Archiv 2004
Oktober (14)

News

Beitragvon pekepain1 » Di 02 Okt, 2007 17:12

Moin nochmal,
ich hoffe es nervt nicht dauernd fragen zu stellen die schon beantwortet worden :(

Ich habe vor das Modul 4 mit v2 und Gala zu bestellen
1. Frage kann ich den Schalter hier gleich mitbestellen?
Wenn ja was kostet der?
Wird das Modul 2 nur zwischengesteckt?
Und die paar Adern zu Modul 4 gelegt?
Dann noch den Sensor verlegen.
Oder hab ich was vergessen?
Muss ich am Gerät noch was einprogrammieren?

Schönen Gruß
Sorry wenn diese Fragen schon kamen
News ganz lesen: Hier
Link zum Thema:
Kommentare: 3
pekepain1
Lehrling
Lehrling
 
Beiträge: 10
Registriert: Sa 01 Apr, 2006 09:34

Beitragvon jolle » Sa 06 Okt, 2007 13:24

Huhu

wenn ich mir das Gala 4_4 einbaue, kann ich das GALA Signal auch abzweigen um es für das Autoradio zu nutzen ?
News ganz lesen: Hier
Link zum Thema:
Kommentare: 8
jolle
Forum Inventar
Forum Inventar
 
Beiträge: 5397
Registriert: Mo 13 Dez, 2010 16:04

Beitragvon jolle » Mo 08 Okt, 2007 13:47

Huhu,

sagt mal, gibt es Funktionen die kurz vor der Serienreife sind ?

Mit anderen Worten: Sollte ich noch ein paar Wochen mit der Bestellung vom Modul 4_4 warten oder is das sinnfrei ?


Gruss Jolle
News ganz lesen: Hier
Link zum Thema:
Kommentare: 3
jolle
Forum Inventar
Forum Inventar
 
Beiträge: 5397
Registriert: Mo 13 Dez, 2010 16:04

Beitragvon Maze007 » Mi 10 Okt, 2007 17:28

[table=#FF3300,100%,1,left]


[td=#FF3300,100%,left]
Diesen langen Post braucht ihr nicht zu studieren!!
Es genügt auf diesen link zu klicken, dann wist ihr wo das Problem lag.
http://forum.auto-steuerung.de/viewtopi ... epost=#165

Edit @Trexis5







Jetzt habe ich es eingebaut und nix geht.

Habe das Modul 4 mit V2.
Ich komme nicht mit dem FFB und Fenster Signalen klar.
Polo 9N (fun) 2004
FFB Auf = rot / gelb
FFB Zu = lila / grün
Fenster ZU = rot / grün
Fenst [...]
Zuletzt geändert von Maze007 am Do 25 Okt, 2007 18:28, insgesamt 4-mal geändert.
News ganz lesen: Hier
Link zum Thema:
Kommentare: 170
Maze007
Forum Inventar
Forum Inventar
 
Beiträge: 5397
Registriert: Mo 13 Dez, 2010 16:04

Beitragvon 01fritzi » Di 16 Okt, 2007 19:11

Hallo,
Ende der Woche erwarte ich sehnsüchtig :) mein Modul 4 für meinen IVer Golf. Ich bin schon die ganze Zeit am Suchen und irgendwie habe ich noch keine 100% Antwort gefunden. Es wäre nett, wenn mir jemand helfen könnte.

Mir ist nicht klar, was mit dem TFL (ich schließe nur das Modul 4 ohne Zusatzplatine an) passiert, wenn es hell ist. Wenn ich richtig verstanden habe, schaltet das Modul den Ausgang CH nur dann, wenn es dunkel ist. Ich habe vor, den PIN 3 des Lichtschalters (TFL) mit dem [...]
Zuletzt geändert von 01fritzi am Di 16 Okt, 2007 19:39, insgesamt 4-mal geändert.
News ganz lesen: Hier
Link zum Thema:
Kommentare: 8
01fritzi
Lehrling
Lehrling
 
Beiträge: 13
Registriert: Sa 13 Okt, 2007 21:04